ERROR - Device connected in flash mode but driver is too old


másik gépen meg ugyan azzal a driverrel szépen megy.
0.9.23.1 megy szépen csak ami kéne abba még nincs támogatva.
0.9.25.0 és 0.9.26.0-al dobja a hibát