Oldal: 1 / 2 12 UtolsóUtolsó
Eredmény: 1 - 10 (19) összesen

Téma: ustpro2-spt aktiválás

  1. #1
    Törzsvendég
    Csatlakozott
    08-03-19
    Összes hozzászólás
    162

    Alapbeállítás ustpro2-spt aktiválás

    sziasztok. honnét tudom letölteni azt a programot, amivel megtudom nézni, hogy a ustpro2 box-om, spt-re aktiválható e? vagy valaki tud aktiválásban segíteni?

  2. #2
    Öreg hal Rocco logója
    Csatlakozott
    04-02-15
    Összes hozzászólás
    2,351

    Alapbeállítás

    sehonnan...
    Kam az egész....
    Stresszes Strasszos Strucc-Sztreccscucc

  3. #3
    Törzsvendég
    Csatlakozott
    08-07-04
    Összes hozzászólás
    465

    Alapbeállítás

    Hogy hogy kamu?
    Van infinityre meg ustpro2-re nem?
    En is aktivalom valamelyiket hamarosan.
    Nekem az a bajom jelenleg hogy a progi nem csinal user.ini-t es igy nincs mit elkuldeni spt-nek.
    Nekem meg ebben kellene segitseg.

  4. #4
    Öreg hal Rocco logója
    Csatlakozott
    04-02-15
    Összes hozzászólás
    2,351

    Alapbeállítás

    én ennél a 100$ os okosságnál akadtam le róla. Az SPT valóban azt szerette volna, hogy az ust-2 menjen az spt soft al, de végül is ahogy megkongatták a harangot, úgy abba is hagyták a projectet. És itt én is abba hagytam az egész ust2 feltámasztást. Azóta nem tom mi változott ezen a területen....
    Stresszes Strasszos Strucc-Sztreccscucc

  5. #5
    Törzsvendég
    Csatlakozott
    08-07-04
    Összes hozzászólás
    465

    Alapbeállítás

    Elmeletileg mukodik a dolog de nekem meg nem jott ossze mint ahogy irtam is.
    Addig meg nem fizetek amig egy user.ini file-t nem tudok osszehozni.

  6. #6
    Itt lakik Mark1 logója
    Csatlakozott
    08-01-06
    Összes hozzászólás
    1,841

    Alapbeállítás

    Nem tudom tudom mi lehet a probléma.
    Én megvettem az aktivációt reggel, délután jött az email hogy megvan.
    Ráfrissítettem a kártyára, majd elindítottam az spt progit ami bezárult magától pár másodperc után.
    Kicsit csodálkoztam hogy mivan, de elkezdtem olvasni és az user.ini már ott volt a mapájában.
    elkuldtem, másnapra jött a válasz emailban a fájl, és azóta használom.
    KB 24 óra volt a teljes átfutás.
    Ennyi.

    De azért vannak gondok vele, pl amit a z3x olyan lassan csinál meg s5570-t azt az SPT tényleg kb 4x gyorsabban megcsinálja.
    Csak éppen függő marad.
    Na ennyit a csodáról.

  7. #7
    Törzsvendég
    Csatlakozott
    08-07-04
    Összes hozzászólás
    465

    Alapbeállítás

    De hogy a fenebe nekem nem csinal user.ini-t?
    Azt irjak mikor inditod a progit letrehoz egyet.
    Hat nekem nem hoz letre semmit.
    Pedig mar reg aktivaltam volna.
    De azert meg szenvedek egy sort majd jovore hatha rajovok mi van mert nekem is kellene spt is.

  8. #8
    Itt lakik
    Csatlakozott
    04-02-27
    Összes hozzászólás
    1,238

    Alapbeállítás

    igen vannak vele gondok...
    meg még pár típust nem akar nagyon megcsinálni...
    de amit megcsinál azt tutin

  9. #9
    Itt lakik
    Csatlakozott
    04-02-27
    Összes hozzászólás
    1,238

    Alapbeállítás

    egyébként meg:

    Idézet jules eredeti hozzászólása Hozzászólás megtekintése
    de ez nem ugy működik hogy aktiválják és akkor kifizeted, hanem előre kifizeted és azután aktiválják, gondolom ezért nem csinál ini file-t mert nem szerepel a szerverükön, de javaslom hogy a team-nél először ellenőrizd le (kérdezz rá) hogy tényleg akitől megveszed az a reseller náluk is reseller, mert különben a pénzedet dobod ki az ablakon.

  10. #10
    Törzsvendég
    Csatlakozott
    08-07-04
    Összes hozzászólás
    465

    Alapbeállítás

    Tovabb olvastad mert valaszoltam is ra

Oldal: 1 / 2 12 UtolsóUtolsó

Hozzászólás szabályai

  • Új témákat nem hozhatsz létre
  • Válaszokat nem küldhetsz
  • Fájlokat nem csatolhatsz
  • A hozzászólásaidat nem módosíthatod
  •